404 not found

Wie der Name schon sagt...

Moderator: Alle Moderatoren

Antworten
Benutzeravatar
BLURT
Benutzer
Beiträge: 611
Registriert: So, 01.07.12, 21:09
Wohnort: Berlin

404 not found

Beitrag von BLURT » Mo, 12.11.12, 19:35

Diese Ansage erhalte ich seit einigen Tagen, wenn ich -wie gewohnt - über Google ins Forum gelangen möchte. Seit ich www.jahn-forum.de eingebe, anstatt es zu googeln, klappts wieder. Trotzdem sollte man das mal klären, woran das liegt. So kommt ja praktisch kein "Auswärtiger" mehr hier rein. Ursache würde mich interessieren.
Gruß an Admin
Geschwindigkeit ist: Schon schlafen,wenn andere noch gähnen.

Benutzeravatar
Moartl
Moderator
Beiträge: 2758
Registriert: Di, 14.10.03, 0:17
Wohnort: Neutraubling
Kontaktdaten:

Beitrag von Moartl » Mo, 12.11.12, 21:33

Sapradi, da is irgendwo ein Haken!

Entweder auf dem Rechner ist ein Trojaner, oder auf dem Webspace stimmt was net! Das müsste der Admin mal abchecken.
:-(
Viele Grüße Martin
Bitte denkt daran: Folgt der Netiquette, benutzt die Suchfunktion, poste in die richtige Sektion, spamt das Board nicht zu und respektiert andere User! ...und alle die neu sind nicht vergessen! --> Vorstellung neuer Forums-User

Benutzeravatar
BLURT
Benutzer
Beiträge: 611
Registriert: So, 01.07.12, 21:09
Wohnort: Berlin

Beitrag von BLURT » Mo, 12.11.12, 22:41

Ja genau. Mal wen aufwecken. Man kommt auch über sämtliche Fremdverlinkungen nicht mehr rein, hatte ich versucht. Beispielsweise hatte ichs übers FSV Frankfurt-Forum versucht, weil da sich Leute explizit auf meinen Forumsbeitrag hier bezogen hatten, aber auch bei solchen Links gibts nur noch 404 not found.
Viel Erfolg bei der Fehlersuche, gut Nacht.
Geschwindigkeit ist: Schon schlafen,wenn andere noch gähnen.

HZ
Benutzer
Beiträge: 2677
Registriert: Di, 26.07.05, 21:37
Wohnort: Regensburg

Beitrag von HZ » Mo, 12.11.12, 23:46

Komisch ist aber:ich komm problemlos rein.
Mein Nachbar aber nicht!

Benutzeravatar
Revolution
Benutzer
Beiträge: 2029
Registriert: Sa, 08.09.07, 9:22
Wohnort: Regensburg - Weichs
Kontaktdaten:

Beitrag von Revolution » Di, 13.11.12, 10:49

komisch. ich schreib www.jahnforum.de, manchmal auch ohne www und komm rein...

Benutzeravatar
BLURT
Benutzer
Beiträge: 611
Registriert: So, 01.07.12, 21:09
Wohnort: Berlin

Beitrag von BLURT » Di, 13.11.12, 11:11

Wie gesagt, "404 not found" erscheint, wenn man über Google Jahn Forum eingibt. Bei allen 4 Adressen, von denen aus ich das versucht habe bzw. versucht habe lassen.
Zum Thema "404" gibts im Netz seitenlange Erläuterungen und Diskussionen, das ist aber nicht meine Welt, da versteh ich Bahnhof. Außer dass das viele unterschiedliche Ursachen haben kann. Aber hier sind ja eigentlich genügend Spezialisten unterwegs...
Geschwindigkeit ist: Schon schlafen,wenn andere noch gähnen.

Benutzeravatar
BLURT
Benutzer
Beiträge: 611
Registriert: So, 01.07.12, 21:09
Wohnort: Berlin

Beitrag von BLURT » Di, 13.11.12, 11:17

Wenn wir schon dabei sind: die Zeitumstellung ist hier im Forum auch noch nicht angekommen.
Vielleicht liegts ja daran. :wink:
Geschwindigkeit ist: Schon schlafen,wenn andere noch gähnen.

Benutzeravatar
Violence
Benutzer
Beiträge: 2121
Registriert: Do, 04.08.11, 5:36
Wohnort: Regensburg City
Kontaktdaten:

Beitrag von Violence » Di, 13.11.12, 12:22

BLURT hat geschrieben:Wenn wir schon dabei sind: die Zeitumstellung ist hier im Forum auch noch nicht angekommen.
Vielleicht liegts ja daran. :wink:
Ist die Winterzeit in Berlin schon angekommen? :-)

Geh mal auf "Profil", dann scroll runter bis "Zeitzone" und wähle "GMT + 1std" aus! (Absenden nicht vergessen)

A bissl was musst scho selber machen :clap:
„Stopp! Finger weg von unserem SSV Jahn!“
rot und weiß, die Farben fürs Leben! SSV & Red Star Belgrade

Gust79
Benutzer
Beiträge: 383
Registriert: Mi, 24.06.09, 16:41

Beitrag von Gust79 » Di, 13.11.12, 12:32

bei mir hat sich am Freitag beim aufruf der Seite über google ein Virus breit gemacht... so einer, der einem mitteilt, dass der REchner vermeintlich mit Viren befallen ist, und man eine Software kaufen soll für 89$

Benutzeravatar
Moartl
Moderator
Beiträge: 2758
Registriert: Di, 14.10.03, 0:17
Wohnort: Neutraubling
Kontaktdaten:

Beitrag von Moartl » Di, 13.11.12, 12:39

Es sieht so aus als handelt es sich bei den Google Such Problemen um AdWare/Spyware auf dem suchenden Rechner!

Bin grade am checken auf welchem Weg man den Mist am besten entfernt.

Bitte keiner über die Google Suche diese Links aufrufen!
Viele Grüße Martin
Bitte denkt daran: Folgt der Netiquette, benutzt die Suchfunktion, poste in die richtige Sektion, spamt das Board nicht zu und respektiert andere User! ...und alle die neu sind nicht vergessen! --> Vorstellung neuer Forums-User

Benutzeravatar
BLURT
Benutzer
Beiträge: 611
Registriert: So, 01.07.12, 21:09
Wohnort: Berlin

Beitrag von BLURT » Di, 13.11.12, 13:17

Violence hat geschrieben:
BLURT hat geschrieben:Wenn wir schon dabei sind: die Zeitumstellung ist hier im Forum auch noch nicht angekommen.
Vielleicht liegts ja daran. :wink:
Ist die Winterzeit in Berlin schon angekommen? :-)

Geh mal auf "Profil", dann scroll runter bis "Zeitzone" und wähle "GMT + 1std" aus! (Absenden nicht vergessen)

A bissl was musst scho selber machen :clap:

Hab ich gemacht, selber. Nach "Absenden" erhalte ich in roten Lettern die Auskunft, dass die Mailadresse ungültig ist. Hängt wohl alles miteinander zusammen und die Katze beißt sich in den Schwanz.
Geschwindigkeit ist: Schon schlafen,wenn andere noch gähnen.

Benutzeravatar
Violence
Benutzer
Beiträge: 2121
Registriert: Do, 04.08.11, 5:36
Wohnort: Regensburg City
Kontaktdaten:

Beitrag von Violence » Di, 13.11.12, 13:20

BLURT hat geschrieben:
Violence hat geschrieben:
BLURT hat geschrieben:Wenn wir schon dabei sind: die Zeitumstellung ist hier im Forum auch noch nicht angekommen.
Vielleicht liegts ja daran. :wink:
Ist die Winterzeit in Berlin schon angekommen? :-)

Geh mal auf "Profil", dann scroll runter bis "Zeitzone" und wähle "GMT + 1std" aus! (Absenden nicht vergessen)

A bissl was musst scho selber machen :clap:

Hab ich gemacht, selber. Nach "Absenden" erhalte ich in roten Lettern die Auskunft, dass die Mailadresse ungültig ist. Hängt wohl alles miteinander zusammen und die Katze beißt sich in den Schwanz.
Hmm, dann sag ich nur "IOS" :-)
„Stopp! Finger weg von unserem SSV Jahn!“
rot und weiß, die Farben fürs Leben! SSV & Red Star Belgrade

HZ
Benutzer
Beiträge: 2677
Registriert: Di, 26.07.05, 21:37
Wohnort: Regensburg

Beitrag von HZ » Mi, 14.11.12, 17:04

@ Admin,
danke!
Dafür dass Du das Forum so gut betreust!

Benutzeravatar
BLURT
Benutzer
Beiträge: 611
Registriert: So, 01.07.12, 21:09
Wohnort: Berlin

Beitrag von BLURT » Mi, 14.11.12, 20:34

Grüß Gott, @Admin,
ganz behoben ist das Problem noch immer nicht.
@Violence hat mir ja oben beschrieben, wie ich mir die Forumsuhr auf Winterzeit umstellen muss. Habe bei der Gelegenheit noch eine andere Kleinigkeit im Profil verändert, aber noch immer ist es so, dass ich dann nach "Absenden" die Information angezeigt bekomme, dass die Mailadresse ungültig sei. Persönlich könnte ich gut damit leben, aber es geht ja nicht nur um die Uhrzeit, die Stunde hin oder her, wann ein Beitrag erstellt wurde. Anzunehmen ist ja, dass auch Leute diese "Botschaft" erhalten (ungültige Mailadresse), die sich neu im Forum anmelden möchten. Gab es denn Neuanmeldungen seit letztem Freitag? Neuanmeldung müsste man mal faken, am besten von einer Adresse aus, die von dem Fehler betroffen war.
Servus.
Geschwindigkeit ist: Schon schlafen,wenn andere noch gähnen.

Benutzeravatar
BLURT
Benutzer
Beiträge: 611
Registriert: So, 01.07.12, 21:09
Wohnort: Berlin

Beitrag von BLURT » Fr, 16.11.12, 21:21

Nach "Profil" aufrufen und dann was ändern funktioniert weiterhin nicht, nach wie vor wird angezeigt, die Mailadresse sei ungültig. Immerhin funktioniert die "Forumsuhr" jetzt ohne mein Zutun. Hätte mich auch gewundert, wenn ich die Textkomponente, um wieviel Uhr jemand einen Beitrag verfasst hat, individuell hätte programmieren müssen. Obwohl mich eigentlich gar nix mehr wundert. Außer nach wie vor, wie das Bild in den Fernseher kommt.
Geschwindigkeit ist: Schon schlafen,wenn andere noch gähnen.

Antworten