Aktuelle Zeit: So, 21.10.18, 2:51




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Fehlermeldung?
BeitragVerfasst: So, 05.09.04, 18:11 
Offline
Benutzer
Benutzeravatar

Registriert: Di, 14.10.03, 15:29
Beiträge: 288
Ist das nur bei mir so, dass, jedesmal wenn ich eine Antwort schreibe, folgende Fehlermeldung auftaucht:

Zitat:
Failed sending email :: PHP ::

DEBUG MODE
Line : 234
File : /home/archiv/home/extern/phpbb/includes/emailer.php


Die Antwort erscheint zwar dennoch, aber ich wollte das trotzdem nur mal anmerken :-)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So, 05.09.04, 19:22 
Offline
Moderator
Benutzeravatar

Registriert: So, 19.10.03, 17:23
Beiträge: 1842
Wohnort: Regensburg
Hiho,

das kann manchmal passieren. Also keine Panik und vor allem nicht noch mal absenden sonst gibts ein Doppelpost.

Gruss,
Bubu


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo, 06.09.04, 10:19 
Offline
Benutzer
Benutzeravatar

Registriert: Sa, 06.09.03, 15:31
Beiträge: 241
Wohnort: Regensburg
kommt aber seit einer woche immer vor!!!

_________________
...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo, 06.09.04, 11:01 
Offline
Benutzer
Benutzeravatar

Registriert: Mi, 04.02.04, 1:27
Beiträge: 2274
Wohnort: Elfenbeinturm
Das kommt immer dann, wnen jmd die E-Mail Benachrichtung für einen Threadaktiviert hat.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo, 06.09.04, 11:09 
Offline
Moderator
Benutzeravatar

Registriert: So, 19.10.03, 17:23
Beiträge: 1842
Wohnort: Regensburg
soeren_lawfucker hat geschrieben:
Das kommt immer dann, wnen jmd die E-Mail Benachrichtung für einen Threadaktiviert hat.


Stimmt nicht. Ich hab sie deaktiviert und hab trotzdem ab und zu die Fehlermeldung.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo, 06.09.04, 11:15 
Offline
Benutzer
Benutzeravatar

Registriert: Mi, 04.02.04, 1:27
Beiträge: 2274
Wohnort: Elfenbeinturm
Bubu hat geschrieben:
soeren_lawfucker hat geschrieben:
Das kommt immer dann, wnen jmd die E-Mail Benachrichtung für einen Threadaktiviert hat.


Stimmt nicht. Ich hab sie deaktiviert und hab trotzdem ab und zu die Fehlermeldung.


Ich hab ja auch geschrieben jemand! Also wenn irgend jemand der einen Beitrag im Thread gepostet hat die Benachrichtung aktiviert hat.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo, 06.09.04, 21:50 
Offline
Benutzer
Benutzeravatar

Registriert: Sa, 06.09.03, 15:31
Beiträge: 241
Wohnort: Regensburg
Das nenn ich mal Service!!!!

_________________
...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo, 06.09.04, 21:57 
Offline
Moderator
Benutzeravatar

Registriert: So, 19.10.03, 17:23
Beiträge: 1842
Wohnort: Regensburg
soeren_lawfucker hat geschrieben:
Bubu hat geschrieben:
soeren_lawfucker hat geschrieben:
Das kommt immer dann, wnen jmd die E-Mail Benachrichtung für einen Threadaktiviert hat.


Stimmt nicht. Ich hab sie deaktiviert und hab trotzdem ab und zu die Fehlermeldung.


Ich hab ja auch geschrieben jemand! Also wenn irgend jemand der einen Beitrag im Thread gepostet hat die Benachrichtung aktiviert hat.


alles klar, hast recht gehabt. Hab mich verlesen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Aktuelle Zeit: So, 21.10.18, 2:51


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  
IWP - Immobilien und Eigentumswohnungen in Bad Elster, Vogtland, Sachsen.
Akustik-Trio Unerhört. Folk Blues Country Rock Oldies. Unplugged Band und Hochzeitsband aus dem Vogtland, Sachsen.
Powered by p.h.p.B.B® Forum Software © p.h.p.B.B Group.